<!DOCTYPE html>
<html lang="ru-RU" class="no-JS">
     <head>
<!-- Google Tag Manager -->
<!-- End Google Tag Manager -->
        <meta charset="utf-8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1"/>
        <title>Торговый центр в Одинцово - МПлаза</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="manifest" href="/site.webmanifest">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
		<meta name="robots" content="index, follow">
<meta name="keywords" content="торговый центр,аренда,продукты,магазины,Одинцово,Немчиновка,Немчиново,Минское шоссе">
<meta name="description" content="Добро пожаловать в торговый центр МПлаза на Минском Шоссе в г. Одинцово. Наш торговый центр отличается уютом, удобным расположением, бесплатной парковкой">

		<meta property="og:type" content="place">
		<meta property="og:title" content="Торговый центр МПЛаза">
		<meta property="og:url" content="https://mplaza.org">
		<meta property="og:image" content="https://mplaza.org/upload/iblock/ac6/ac65296d91905bd5501a6dd66ed20dc4.jpg">
		<meta property="og:image" content="https://mplaza.org/upload/iblock/bff/bff606678d494bcc973c986f8b201b55.jpg">
		<meta property="og:image" content="https://mplaza.org/upload/iblock/501/501f79cb165a056e19ef18a2868264d3.jpg">
		<meta property="place:location:latitude" content="55.709162">
		<meta property="place:location:longitude" content="37.3609945">
				<link rel="canonical" href="https://mplaza.org/"/>
				<script data-skip-moving=true>loadjs=function(){var l=function(){},c={},f={},u={};function s(e,n){if(e){var t=u[e];if(f[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function o(e,n){e.call&&(e={success:e}),n.length?(e.error||l)(n):(e.success||l)(e)}function h(t,r,i,c){var s,o,e=document,n=i.async,f=(i.numRetries||0)+1,u=i.before||l,a=t.replace(/^(css|img)!/,"");c=c||0,/(^css!|\.css$)/.test(t)?(s=!0,(o=e.createElement("link")).rel="stylesheet",o.href=a):/(^img!|\.(png|gif|jpg|svg)$)/.test(t)?(o=e.createElement("img")).src=a:((o=e.createElement("script")).src=t,o.async=void 0===n||n),!(o.onload=o.onerror=o.onbeforeload=function(e){var n=e.type[0];if(s&&"hideFocus"in o)try{o.sheet.cssText.length||(n="e")}catch(e){n="e"}if("e"==n&&(c+=1)<f)return h(t,r,i,c);r(t,n,e.defaultPrevented)})!==u(t,o)&&e.head.appendChild(o)}function t(e,n,t){var r,i;if(n&&n.trim&&(r=n),i=(r?t:n)||{},r){if(r in c)throw"LoadJS";c[r]=!0}!function(e,r,n){var t,i,c=(e=e.push?e:[e]).length,s=c,o=[];for(t=function(e,n,t){if("e"==n&&o.push(e),"b"==n){if(!t)return;o.push(e)}--c||r(o)},i=0;i<s;i++)h(e[i],t,n)}(e,function(e){o(i,e),s(r,e)},i)}return t.ready=function(e,n){return function(e,t){e=e.push?e:[e];var n,r,i,c=[],s=e.length,o=s;for(n=function(e,n){n.length&&c.push(e),--o||t(c)};s--;)r=e[s],(i=f[r])?n(r,i):(u[r]=u[r]||[]).push(n)}(e,function(e){o(n,e)}),t},t.done=function(e){s(e,[])},t.reset=function(){c={},f={},u={}},t.isDefined=function(e){return e in c},t}();</script>
		<style>.holder{position:absolute;left:0;top:0;bottom:0;right:0;width:100vw;height:100vh;background-color:#635c5f}.preloader{width:100px;height:100px;position:absolute;left:50%;top:50%;transform:translateX(-50%) translateY(-50%);animation:rotatePreloader 2s infinite ease-in}@keyframes rotatePreloader{0%{transform:translateX(-50%) translateY(-50%) rotateZ(0deg)}100%{transform:translateX(-50%) translateY(-50%) rotateZ(-360deg)}}.preloader div{position:absolute;width:100%;height:100%;opacity:0}.preloader div:before{content:"";position:absolute;left:50%;top:0;width:10%;height:10%;background-color:#fff;transform:translateX(-50%);border-radius:50%}.preloader div:nth-child(1){transform:rotateZ(0deg);animation:rotateCircle1 2s infinite linear;z-index:9}@keyframes rotateCircle1{0%{opacity:0;opacity:1;transform:rotateZ(36deg)}7%{transform:rotateZ(0deg)}57%{transform:rotateZ(0deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(2){transform:rotateZ(36deg);animation:rotateCircle2 2s infinite linear;z-index:8}@keyframes rotateCircle2{5%{opacity:0}5.0001%{opacity:1;transform:rotateZ(0deg)}12%{transform:rotateZ(-36deg)}62%{transform:rotateZ(-36deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(3){transform:rotateZ(72deg);animation:rotateCircle3 2s infinite linear;z-index:7}@keyframes rotateCircle3{10%{opacity:0}10.0002%{opacity:1;transform:rotateZ(-36deg)}17%{transform:rotateZ(-72deg)}67%{transform:rotateZ(-72deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(4){transform:rotateZ(108deg);animation:rotateCircle4 2s infinite linear;z-index:6}@keyframes rotateCircle4{15%{opacity:0}15.0003%{opacity:1;transform:rotateZ(-72deg)}22%{transform:rotateZ(-108deg)}72%{transform:rotateZ(-108deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(5){transform:rotateZ(144deg);animation:rotateCircle5 2s infinite linear;z-index:5}@keyframes rotateCircle5{20%{opacity:0}20.0004%{opacity:1;transform:rotateZ(-108deg)}27%{transform:rotateZ(-144deg)}77%{transform:rotateZ(-144deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(6){transform:rotateZ(180deg);animation:rotateCircle6 2s infinite linear;z-index:4}@keyframes rotateCircle6{25%{opacity:0}25.0005%{opacity:1;transform:rotateZ(-144deg)}32%{transform:rotateZ(-180deg)}82%{transform:rotateZ(-180deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(7){transform:rotateZ(216deg);animation:rotateCircle7 2s infinite linear;z-index:3}@keyframes rotateCircle7{30%{opacity:0}30.0006%{opacity:1;transform:rotateZ(-180deg)}37%{transform:rotateZ(-216deg)}87%{transform:rotateZ(-216deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(8){transform:rotateZ(252deg);animation:rotateCircle8 2s infinite linear;z-index:2}@keyframes rotateCircle8{35%{opacity:0}35.0007%{opacity:1;transform:rotateZ(-216deg)}42%{transform:rotateZ(-252deg)}92%{transform:rotateZ(-252deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(9){transform:rotateZ(288deg);animation:rotateCircle9 2s infinite linear;z-index:1}@keyframes rotateCircle9{40%{opacity:0}40.0008%{opacity:1;transform:rotateZ(-252deg)}47%{transform:rotateZ(-288deg)}97%{transform:rotateZ(-288deg)}100%{transform:rotateZ(-324deg);opacity:1}}.preloader div:nth-child(10){transform:rotateZ(324deg);animation:rotateCircle10 2s infinite linear;z-index:0}@keyframes rotateCircle10{45%{opacity:0}45.0009%{opacity:1;transform:rotateZ(-288deg)}52%{transform:rotateZ(-324deg)}100%{transform:rotateZ(-324deg)}100%{transform:rotateZ(-324deg);opacity:1}}
		body{width:100vw;height:100vh;overflow:hidden;}#main-container,footer.footer{opacity:0;}	body.loaded{overflow:initial;width:auto;height:auto;} 
		body.loaded #main-container,
		body.loaded footer.footer{opacity:1;}
		body.loaded .holder{display:none;}
		</style>		
		<script data-skip-moving=true>
		var CSSlist=['/js/fontawesome.min.css','/js/bootstrap.min.css','/js/oswald.min.css','/js/assets/owl.carousel.min.css','/js/jquery.fancybox.min.css','/js/animate.css','/style.css'];
		var JSlist=['/js/bootstrap.min.js','/js/jquery.fancybox.min.js','/js/swipe.min.js',"/js/owl.carousel.min.js"];
		 
				
		</script>
	</head>
    <body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMNN76W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script data-skip-moving=true>
	function subscribe(){
		$.ajax({
			url:'subscribe.php',
			data:{
				'email':$('#newsletter-input').val(),
				'code':'mxfaw12'
			},
			type:'post',
			dataType:'json',
			success:function(json){
				console.log(json);
				$('#subsc-message').html(json.message);
				$('#subsc').modal('show');
			}
		});
	}
	var isMob;
	function toggleHeader(){
		if($('#header-search').hasClass('active')){
			$('#header-search').removeClass('active');
		}else{
			$('#header-search').addClass('active');
		}
	}
	function getCurrentScroll() {
		return window.pageYOffset || document.documentElement.scrollTop;
	}
	function showMobil(){
		var xf=$('#sxx');
		
		if(xf.hasClass('mob-show')){
			xf.removeClass('mob-show');
		}else{
			xf.addClass('mob-show');
		}
		var xf=$('#oncx');
		if(xf.hasClass('mob-showx')){
			xf.removeClass('mob-showx');
		}else{
			xf.addClass('mob-showx');
		}
	}
	</script>
		<script data-skip-moving=true>
		loadjs(CSSlist,'standart');
		loadjs.ready('standart', function(){
			loadjs('https://code.jquery.com/jquery-2.2.4.min.js','jquery');
		});
		loadjs.ready('jquery',function(){
			loadjs(JSlist,'standartJS');
			
		});	
		var vix=!("IntersectionObserver" in window) ? "8.17.0" : "10.19.0";
		loadjs("https://cdn.jsdelivr.net/npm/vanilla-lazyload@" + vix + "/dist/lazyload.min.js",'lazyloadjs');
		loadjs.ready('lazyloadjs',function(){			
			var myLazyLoad = new LazyLoad({
				elements_selector: ".lazy"
			});
		});
		loadjs.ready('standartJS',function(){
			
			if (!document.body.classList.contains('loaded')) {
				document.body.classList.add('loaded');
				var mouseX, mouseY;
				var ww = jQuery( window ).width();
				var wh = jQuery( window ).height();
				var traX, traY;
				var isMobile = window.matchMedia("only screen and (max-width: 480px)");

				if (isMobile.matches) {
					//Conditional script here
					isMob=true;
				}else{
					isMob=false;
				}
				if(isMob){
					$('#horizontal-multilevel-menu a[href="/shops/"]').click(function(e){
						e.preventDefault();
						var xm=$(this).parent().find('.sub-menu');
						if(xm.hasClass('vix')){
							xm.removeClass('vix');
						}else{
							xm.addClass('vix');
						}
					});
				}
				jQuery(document).mousemove(function(e){
					mouseX = e.pageX;
					mouseY = e.pageY;
					traX = ((4 * mouseX) / 570) + 40;
					traY = ((4 * mouseY) / 570) + 50;
					jQuery(".inner-slide h1,.animate-background").css({"background-position": traX + "%" + traY + "%"});
				});
				var shrinkHeader = 300;
				var shrinkmob=59;
				$(window).scroll(function() {
					var scroll = getCurrentScroll();
					if ( scroll >= shrinkHeader ) {
						$('#second-row').addClass('header-sticky');
					} else {
							$('#second-row').removeClass('header-sticky');                   
					}
				});
				$('[data-use="background"]').each(function(){
					$(this).css('background-color',$(this).attr('data-background-color'));
				});
				$('a[data-toggle="js_ajax"]').click(function(e){
					e.preventDefault();
					if($(this).parent().hasClass('drops')){
						if(!$(this).parent().hasClass('dropdown-opened') && $(this).parent().hasClass('has-children')){
							e.preventDefault();
							$(this).parent().addClass('dropdown-opened');
							return;
						}else{
							var d=$(this).data('target');
							var xxs=$(this).attr('href');
							$.ajax({
								url:$(this).attr('href'),
								data:{
									'is_ajax':true
								},
								type:'get',
								dataType:'json',
								success:function(x){
									var html="";
									html+="<h1>"+x.NAME+"</h1>";
									html+=x.DESCRIPTION;
									$(d).html(html);
									history.pushState({htmx:$(d).html(),trg:d},x.NAME,xxs);
								}
							});
							return;
						}
					}
					var d=$(this).data('target');
					var xxs=$(this).attr('href');
					$.ajax({
						url:$(this).attr('href'),
						data:{
							'is_ajax':true
						},
						type:'get',
						dataType:'json',
						success:function(x){
							var html="";
							html+="<h1>"+x.NAME+"</h1>";
							html+=x.DESCRIPTION;
							$(d).html(html);
							history.pushState({htmx:$(d).html(),trg:d},x.NAME,xxs);
						}
					});
				});
								//loadjs('/cjs/addthis.js');
			}			
		});
		window.addEventListener('popstate',function(e){
			if(e && e.state){
				//console.log(e.state);
				$(e.state.trg).html(e.state.htmx);
			}
			return;
		});
	</script>
	
			<!--noindex-->
		<div class="holder"><div class="preloader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
		</div>
		<!--/noindex-->
		
        <div class="container-fluid" id="main-container">
            <div class="row bg1 visible-xs visible-sm visible-md visible-lg" id="first-row1">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-2 col-xs-6">
                            <ul class="socs">
                            <li><a href="#" title="Ссылка на группу Facebook"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="#" title="Ссылка на профиль Инстаграм"><i class="fa fa-instagram"></i></a></li>
                            <li><a href="#" title="Ссылка на канал Youtube"><i class="fa fa-youtube"></i></a></li>
                            <li class="clearfix"></li>
                            </ul>
                        </div>
                        <div class="col-xs-6 col-sm-offset-7 col-sm-3 text-right">
                            <a href="tel:+79168408552" class="header-phone" title="Позвонить в МПлаза">+7(916)840-85-52</a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row bg3 visible-xs visible-sm visible-md visible-lg" id="second-row">
                <div class="container relative no-over" id="container-one">
                    <div class="col-xs-6 col-sm-3 nopads">
                        <a href="/" class="logo">
                            <img src="/logo-skver.png"  class="img-responsive" alt="Торговый центр в Одинцово - МПлаза"/>
                        </a>
                    </div>
                    <div class="col-xs-6 col-sm-offset-6 col-sm-3 hidden-md hidden-lg text-right">
                        <button class="btn btn-menu" type="button" id="oncx" onclick="showMobil();"><i class="fa fa-bars"></i></button></div>
                    <div class=" col-xs-12 col-sm-9 text-right nopads position-static" id="sxx">
                    
<ul id="horizontal-multilevel-menu">

	<li class="item-selected">
	
	<a href="/">Главная	</a>
		</li>
	<li>
	
	<a href="/services/">Услуги	</a>
		</li>
	<li>
	
	<a href="/about/">О нас	</a>
		</li>
	<li>
	
	<a href="/shops/">Магазины&nbsp;<i class="fa fa-chevron-down"></i></a>
		<ul class="sub-menu">
			<li>
				<a href="/shops/zero-floor/" title="Магазины на цокольном этаже"><span class="fs0">Цокольный этаж</span></a>
				<a href="/shops/zero-floor/stilnie-kuhni" title="Открытие магазина стильных кухонь в Одинцово">
					<img src="/upload/stilkuhni.jpg" title="Открытие магазина стильных кухонь в Одинцово" class="img-responsive" alt="Открытие магазина стильных кухонь в Одинцово"/>
				</a>
				<!--<ul class="sub-menu2">-->
									<!--</ul>-->
			</li>
			<li>
				<a href="/shops/first-floor/" title="Магазины на первом этаже"><span class="fs1">Первый этаж</span></a>
				<ul class="sub-menu2">
									   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/azbuka-vkusa">Азбука Вкуса</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/tsvetochnaya-milya-dekor-tsvety">Цветочная Миля (Декор, Цветы)</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/apteka-av-e-36-6-">Аптека 36.6</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/selective-perfumery-ip-safronov-">Selective perfumery ИП Сафронов </a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/sumki-i-kozhgalantereya">Сумки и кожгалантерея</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/sovetskiy-farfor">Советский фарфор</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/magazin-zhenskoy-odezhdy">Магазин Женской одежды</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/magazin-muzhskoy-odezhdy">Магазин Мужской Одежды</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/lares-penates-">Lares Penates  и PROxSON</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/cleverson">CLEVERSON</a>
						</li>
				   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/first-floor/khimchistka-1">Химчистка №1</a>
						</li>
				   				</ul>
			</li>
			<li>
				<a href="/shops/second-floor/" title="Магазины на втором этаже"><span class="fs2">Второй этаж</span></a>
				<a href="/shops/second-floor/gipermarket-sportmaster" title="Открытие магазина спортивных товаров в Одинцово">
					<img src="/upload/sportmaster1.jpg" title="Скоро открытие магазина спортмастер!" class="img-responsive" alt="Открытие гипермаркета спортмастер"/>
				</a><!--
				<ul class="sub-menu2">
									   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/second-floor/gipermarket-sportmaster">Гипермаркет &quot;Спортмастер&quot;</a>
						</li>
				   				</ul>-->
			</li>
			<li>
				<a href="/shops/third-floor/" title="Магазины на третьем этаже"><span class="fs1">Третий этаж</span></a>
				<a href="/shops/second-floor/gipermarket-sportmaster" title="Открытие магазина спортивных товаров в Одинцово">
					<img src="/upload/sportmaster1.jpg" title="Скоро открытие магазина спортмастер!" class="img-responsive" alt="Открытие гипермаркета спортмастер"/>
				</a><!--
				<ul class="sub-menu2">
									   						<li data-id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061">
							<a href="/shops/second-floor/gipermarket-sportmaster">Гипермаркет &quot;Спортмастер&quot;</a>
						</li>
				   				</ul>
				-->
			</li>
			<li>
				<a href="/shops/fourth-floor/" title="Магазина на четвертом этаже"><span class="fs0">Четвертый этаж</span></a>
				<!--<ul class="sub-menu2">
									   				</ul>-->
				<div class="banner-text">
					<div><p>Вы можете арендовать помещение для своего бизнеса на этом этаже. </p>
					<a href="/arenda/" title="Аренда в торговом центре в Одинцово">Оставить заявку</a>
					</div>
				</div>
			</li>
		</ul>
		</li>
	<li>
	
	<a href="/news/">Акции и новости	</a>
		</li>
	<li>
	
	<a href="/contacts/">Контакты	</a>
		</li>
	<li>
	
	<a href="/map/">Интерактивная карта	</a>
		</li>
	<li>
	
	<a href="/arenda/">Аренда	</a>
		</li>
<li class="search-li">
	<div id="header-search" class="header-search">
                            <a class="search-icon" onclick="toggleHeader();">
                                <i class="fa fa-search"></i>
                                <i class="fa fa-close"></i>
                            </a>
                            <div class="hover-search-form">
                                <div class="search-form-inner">
                                    <form method="get" action="/search/">
                                        <input type="search" name="q" class="search-field" value="" placeholder="Поиск..."/>
                                        <button type="submit" class="submit" title="Искать"><i class="fa fa-search"></i></button>
                                    </form>
                                </div>
                            </div>
						</div>
</li>
</ul>
<div class="menu-clear-left"></div>
                        
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            							            
            <div class="row">
	<section id="slider">
			<div id="myCarousel" class="carousel slide carousel-fade" data-ride="carousel"><div class="container-fluid">
<div class="row"><div class="carousel-inner"><ol class="carousel-indicators">
		<li data-target="#myCarousel" data-slide-to="0" class="active"></li>
				<li data-target="#myCarousel" data-slide-to="1" class=""></li>
				<li data-target="#myCarousel" data-slide-to="2" class=""></li>
		</ol>					<div class="item active">
			<img data-src="/upload/iblock/5fb/5fb179e82737763c7dd8266ab6146acf.jpg" class="slide-back lazy" alt="Слайд 1" src="/upload/resize_cache/iblock/5fb/100_100_1/5fb179e82737763c7dd8266ab6146acf.jpg"/>
			<div class="slide-content"><div class="inner-slide"><div class="bottom-middle">
 <span class="line1 animated slideInDown">Аренда торговых помещений в Одинцово </span>
	<h1 class="animated slideInUp ">ТЦ МПлаза</h1>
 <span class="ln2 animated slideInUp ">К аренде предлагаются помещения от 15 до 1000 кв.м</span>
	<div class="empty-space">
	</div>
	<div class="bottom-buttons">
 <a class="btn btn-primary button-left animated slideInLeft" href="/arenda/">Аренда</a> <a class="btn btn-secondary button-right animated slideInRight" href="/map/">Интерактивная карта</a>
	</div>
</div>
<br></div></div>
		</div>		
							<div class="item ">
			<img data-src="/upload/iblock/bff/bff606678d494bcc973c986f8b201b55.jpg" class="slide-back lazy" alt="Слайд 2" src="/upload/resize_cache/iblock/bff/100_100_1/bff606678d494bcc973c986f8b201b55.jpg"/>
			<div class="slide-content"><div class="inner-slide"><div class="slide-layer container">
	<div class="block" id="slide2-element0">
 <span class="like-h1 animate-background animated fadeInDown" id="slide2-element2">Продукты питания</span> <span class="like-h2 animated fadeInUp" id="slide2-element3">Аксессуары</span>  <span class="like-h2 animated fadeInUp" id="slide2-element5">Удобное расположение</span> <span class="like-h2 animated fadeInUp" id="slide2-element6">и многое другое</span>
	</div>
 <span class="like-h1 animate-background animated fadeInUp" id="slide2-element1">Модная одежда</span>
</div>
 <br></div></div>
		</div>		
							<div class="item ">
			<img data-src="/upload/iblock/501/501f79cb165a056e19ef18a2868264d3.jpg" class="slide-back lazy" alt="Слайд 3" src="/upload/resize_cache/iblock/501/100_100_1/501f79cb165a056e19ef18a2868264d3.jpg"/>
			<div class="slide-content"><div class="inner-slide"><div class="bottom-middle">
 <span class="line1 animated slideInDown">Покупайте с удовольствием </span>
	<div class="like-h1 animated slideInUp ">ТЦ МПлаза</div>
 <span class="ln2 animated slideInUp ">4 этажа для шопинга</span>
	<div class="empty-space">
	</div>
	<div class="bottom-buttons">
 <a class="btn btn-primary button-left animated slideInLeft" href="/shops/">Магазины</a><a class="btn btn-secondary button-right animated slideInRight" href="/news/">Акции и события</a>
	</div>
</div>
<br></div></div>
		</div>		
				<a class="left carousel-control" href="#myCarousel" data-slide="prev">
			<i class="fa fa-chevron-left"></i>
			<span class="sr-only">Предыдущий</span>
		</a>
		<a class="right carousel-control" href="#myCarousel" data-slide="next">
			<i class="fa fa-chevron-right"></i>
			<span class="sr-only">Следующий</span>
		</a>
	</div>
</div>
</div>
</div>
	</section>
</div>
<div class="row">
	<section id="shops-section">
		<div class="container">
			<div class="text-center heading">
				<h2>Магазины</h2>
			</div>
			<div class="heading-subtitle">
				Магазины в нашем торговом центре
			</div>
			<div class="empty-space"></div>
			<div class="row nomargin">
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/zero-floor/stilnie-kuhni">
			<img data-src="/upload/iblock/9a4/9a45f2236c71645fc322f50b0e86786d.jpg" alt="Стильные кухни" class="lazy" src="/upload/resize_cache/iblock/9a4/100_100_1/9a45f2236c71645fc322f50b0e86786d.jpg"/>
			<div class="overlay">
				<span>Стильные кухни</span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/second-floor/gipermarket-sportmaster">
			<img data-src="/upload/iblock/b7c/b7c6eb8618cb030fa70eafe373d101eb.jpg" alt="Гипермаркет &quot;Спортмастер&quot;" class="lazy" src="/upload/resize_cache/iblock/b7c/100_100_1/b7c6eb8618cb030fa70eafe373d101eb.jpg"/>
			<div class="overlay">
				<span>Гипермаркет &quot;Спортмастер&quot;</span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/first-floor/sumki-i-kozhgalantereya">
			<img data-src="/upload/iblock/ced/ced2f23d11169d38beb77a041b85d4e6.jpg" alt="Сумки и кожгалантерея" class="lazy" src="/upload/resize_cache/iblock/ced/100_100_1/ced2f23d11169d38beb77a041b85d4e6.jpg"/>
			<div class="overlay">
				<span>Сумки и кожгалантерея</span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/first-floor/selective-perfumery-ip-safronov-">
			<img data-src="/upload/iblock/8d9/8d962fb9f757ec68aca434f55da611e0.jpg" alt="Selective perfumery ИП Сафронов " class="lazy" src="/upload/resize_cache/iblock/8d9/100_100_1/8d962fb9f757ec68aca434f55da611e0.jpg"/>
			<div class="overlay">
				<span>Selective perfumery ИП Сафронов </span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/first-floor/apteka-av-e-36-6-">
			<img data-src="/upload/iblock/51e/51edc916de8e6902f46de96b53e9a76c.jpg" alt="Аптека 36.6" class="lazy" src="/upload/resize_cache/iblock/51e/100_100_1/51edc916de8e6902f46de96b53e9a76c.jpg"/>
			<div class="overlay">
				<span>Аптека 36.6</span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/first-floor/tsvetochnaya-milya-dekor-tsvety">
			<img data-src="/upload/iblock/a4a/a4abd6dce644f64b50653d4718c40287.jpg" alt="Цветочная Миля (Декор, Цветы)" class="lazy" src="/upload/resize_cache/iblock/a4a/100_100_1/a4abd6dce644f64b50653d4718c40287.jpg"/>
			<div class="overlay">
				<span>Цветочная Миля (Декор, Цветы)</span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/first-floor/azbuka-vkusa">
			<img data-src="/upload/iblock/5e7/5e76f60a84371568cd000e3f23957577.jpg" alt="Азбука Вкуса" class="lazy" src="/upload/resize_cache/iblock/5e7/100_100_1/5e76f60a84371568cd000e3f23957577.jpg"/>
			<div class="overlay">
				<span>Азбука Вкуса</span>
			</div>
		</a>
	</div>
		<div class="col-sm-3 nopads">
		<a class="shop-block" href="/shops/first-floor/magazin-muzhskoy-odezhdy">
			<img data-src="/upload/iblock/23f/23fae8806919f8073b8804a554bd0b14.jpg" alt="Магазин Мужской Одежды" class="lazy" src="/upload/resize_cache/iblock/23f/100_100_1/23fae8806919f8073b8804a554bd0b14.jpg"/>
			<div class="overlay">
				<span>Магазин Мужской Одежды</span>
			</div>
		</a>
	</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
			<div class="text-center">
				<span class="additional-record">В нашем торговом центре более 50 различных магазинов</span>
				<a href="/shops/" title="Посмотреть все магазины в торговом центре МПлаза" class="btn btn-primary">Посмотреть все магазины</a>
			</div>
		</div>
	</section>
	<section id="news-section" class="background-pink">
        <div class="container">
            <div class="text-center heading">
                <h2>Новости и акции</h2>
			</div>
			<div class="empty-space"></div>
            <div class="row">
            	
 		<div class="col-sm-3">
		<div class="article">
			<figure class="article-image">
				<a href="/actions/postoyannye-skidki-i-aktsii-v-magazine-azbuka-vkusa" title="Постоянные скидки и акции в магазине «Азбука Вкуса»">
					<img src="/upload/iblock/054/0546499ed6c5f1da1c5481b104a673da.jpg" alt="Постоянные скидки и акции в магазине «Азбука Вкуса»" class="img-responsive"/>
				</a>
			</figure>
			<a href="/actions/postoyannye-skidki-i-aktsii-v-magazine-azbuka-vkusa" title="Постоянные скидки и акции в магазине «Азбука Вкуса»"><h3>Постоянные скидки и акции в магазине «Азбука Вкуса»</h3></a>
			<span class="article-date"></span>
			<p class="article-excerpt">Постоянные скидки и акции в магазине «Азбука Вкуса»</p>
		</div>
	</div>
	 		<div class="col-sm-3">
		<div class="article">
			<figure class="article-image">
				<a href="/actions/postoyannye-skidki-i-aktsii-v-supermarkete-sportmaster" title="Постоянные скидки и акции в супермаркете спортмастер">
					<img src="/upload/iblock/3f4/3f466a75c6b2733ea1cadc504646e5a0.jpg" alt="Постоянные скидки и акции в супермаркете спортмастер" class="img-responsive"/>
				</a>
			</figure>
			<a href="/actions/postoyannye-skidki-i-aktsii-v-supermarkete-sportmaster" title="Постоянные скидки и акции в супермаркете спортмастер"><h3>Постоянные скидки и акции в супермаркете спортмастер</h3></a>
			<span class="article-date"></span>
			<p class="article-excerpt">Постоянные скидки и акции в супермаркете спортмастер<br />
</p>
		</div>
	</div>
	 		<div class="col-sm-3">
		<div class="article">
			<figure class="article-image">
				<a href="/news/magazin-stilnye-kuhni" title="Открылся магазин Стильные кухни">
					<img src="/upload/iblock/b19/b1931330974f51e4b546ca74e9d52ced.jpg" alt="Открылся магазин Стильные кухни" class="img-responsive"/>
				</a>
			</figure>
			<a href="/news/magazin-stilnye-kuhni" title="Открылся магазин Стильные кухни"><h3>Открылся магазин Стильные кухни</h3></a>
			<span class="article-date">10.10.2020</span>
			<p class="article-excerpt">Открылся магазин &quot;Стильные кухни&quot;</p>
		</div>
	</div>
	 		<div class="col-sm-3">
		<div class="article">
			<figure class="article-image">
				<a href="/news/idei-dlya-otkrytya-magazina-v-tc" title="Идеи для открытия магазина в торговом центре">
					<img src="/upload/iblock/f30/f302409c85c7bb2475ba454c8bb81f66.jpg" alt="Идеи для открытия магазина в торговом центре" class="img-responsive"/>
				</a>
			</figure>
			<a href="/news/idei-dlya-otkrytya-magazina-v-tc" title="Идеи для открытия магазина в торговом центре"><h3>Идеи для открытия магазина в торговом центре</h3></a>
			<span class="article-date">17.02.2020</span>
			<p class="article-excerpt">Актуальные и прибыльные идеи малого бизнеса, которые востребованы и позволят получать стабильный доход. Для каких стартапов оптимальным вариантом будет аренда в торговом центре.</p>
		</div>
	</div>
					<div class="empty-space"></div>
			</div>
		</div>
	</section>
	<section id="main-blocks">
		<div class="container">
					<div class="shops-main-list">
				<a class="shop-main-block row" title="Азбука Вкуса" href="/shops/first-floor/azbuka-vkusa">
		<div class="shop-logo-container col-xs-12 col-sm-4 col-md-3 pull-left" data-use="background" data-background-color="#73a624">
			<img data-src="/upload/iblock/2ba/2ba23d775b3ec0c9e6a1ab32dc6e47c3.png" alt="Логотип компании Азбука Вкуса" class="lazy" src="/upload/resize_cache/iblock/2ba/100_100_1/2ba23d775b3ec0c9e6a1ab32dc6e47c3.png"/>
		</div>
		<div class="shop-vitrina hidden-xs col-sm-8 col-md-9">
			<div class="picture">
				<img data-src="/upload/iblock/7cb/7cbec12de52947df181fca18f1274e8c.jpg" alt="Фотография Азбука Вкуса" class="lazy" src="/upload/resize_cache/iblock/7cb/100_100_1/7cbec12de52947df181fca18f1274e8c.jpg"/>
			</div>
			<div class="text">
				<div class="overlay" data-use="background" data-background-color="#73a624"></div>
				<div class="h3-container">
					<h3>Магазин Азбука Вкуса</h3>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</a>
				<a class="shop-main-block row" title="Цветочная Миля (Декор, Цветы)" href="/shops/first-floor/tsvetochnaya-milya-dekor-tsvety">
		<div class="shop-logo-container col-xs-12 col-sm-4 col-md-3 pull-right" data-use="background" data-background-color="#6dcff6">
			<img data-src="/upload/iblock/93c/93cfd38239d5b399091e69b66558f8d5.jpg" alt="Логотип компании Цветочная Миля (Декор, Цветы)" class="lazy" src="/upload/resize_cache/iblock/93c/100_100_1/93cfd38239d5b399091e69b66558f8d5.jpg"/>
		</div>
		<div class="shop-vitrina hidden-xs col-sm-8 col-md-9">
			<div class="picture">
				<img data-src="/upload/iblock/208/2082f064084786bcdc2c7e6890eae5a8.jpg" alt="Фотография Цветочная Миля (Декор, Цветы)" class="lazy" src="/upload/resize_cache/iblock/208/100_100_1/2082f064084786bcdc2c7e6890eae5a8.jpg"/>
			</div>
			<div class="text">
				<div class="overlay" data-use="background" data-background-color="#6dcff6"></div>
				<div class="h3-container">
					<h3>Магазин цветов &quot;Цветочная миля&quot;</h3>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</a>
				<a class="shop-main-block row" title="Стильные кухни" href="/shops/zero-floor/stilnie-kuhni">
		<div class="shop-logo-container col-xs-12 col-sm-4 col-md-3 pull-left" data-use="background" data-background-color="#767669">
			<img data-src="/upload/iblock/ca0/ca06492bf869955480f45de6d149ae2d.png" alt="Логотип компании Стильные кухни" class="lazy" src="/upload/resize_cache/iblock/ca0/100_100_1/ca06492bf869955480f45de6d149ae2d.png"/>
		</div>
		<div class="shop-vitrina hidden-xs col-sm-8 col-md-9">
			<div class="picture">
				<img data-src="/upload/iblock/505/505b106f29858df0986aa9bab33eb047.jpg" alt="Фотография Стильные кухни" class="lazy" src="/upload/resize_cache/iblock/505/100_100_1/505b106f29858df0986aa9bab33eb047.jpg"/>
			</div>
			<div class="text">
				<div class="overlay" data-use="background" data-background-color="#767669"></div>
				<div class="h3-container">
					<h3>Стильные кухни</h3>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</a>
				<a class="shop-main-block row" title="Гипермаркет &quot;Спортмастер&quot;" href="/shops/second-floor/gipermarket-sportmaster">
		<div class="shop-logo-container col-xs-12 col-sm-4 col-md-3 pull-right" data-use="background" data-background-color="#00339C">
			<img data-src="/upload/iblock/15d/15da0ace2fb6ee257a38a613c7e86c08.png" alt="Логотип компании Гипермаркет &quot;Спортмастер&quot;" class="lazy" src="/upload/resize_cache/iblock/15d/100_100_1/15da0ace2fb6ee257a38a613c7e86c08.png"/>
		</div>
		<div class="shop-vitrina hidden-xs col-sm-8 col-md-9">
			<div class="picture">
				<img data-src="/upload/iblock/880/8807ae54e9544bf1d03685e3dd721b9a.jpg" alt="Фотография Гипермаркет &quot;Спортмастер&quot;" class="lazy" src="/upload/resize_cache/iblock/880/100_100_1/8807ae54e9544bf1d03685e3dd721b9a.jpg"/>
			</div>
			<div class="text">
				<div class="overlay" data-use="background" data-background-color="#00339C"></div>
				<div class="h3-container">
					<h3>СПОРТМАСТЕР</h3>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</a>
				<a class="shop-main-block row" title="Аптека 36.6" href="/shops/first-floor/apteka-av-e-36-6-">
		<div class="shop-logo-container col-xs-12 col-sm-4 col-md-3 pull-left" data-use="background" data-background-color="#0079C1">
			<img data-src="/upload/iblock/0ce/0ced41b2c7a6d7db53095b1ec40a1ade.png" alt="Логотип компании Аптека 36.6" class="lazy" src="/upload/resize_cache/iblock/0ce/100_100_1/0ced41b2c7a6d7db53095b1ec40a1ade.png"/>
		</div>
		<div class="shop-vitrina hidden-xs col-sm-8 col-md-9">
			<div class="picture">
				<img data-src="/upload/iblock/11b/11b52a800226970c8ad8f6976683cdd9.jpg" alt="Фотография Аптека 36.6" class="lazy" src="/upload/resize_cache/iblock/11b/100_100_1/11b52a800226970c8ad8f6976683cdd9.jpg"/>
			</div>
			<div class="text">
				<div class="overlay" data-use="background" data-background-color="#0079C1"></div>
				<div class="h3-container">
					<h3>Аптека &quot;36.6&quot;</h3>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</a>
</div>
<div class="clearfix"></div>
		</div>
	</section>
	<section id="info" class="background-pink">
		<div class="container">
			<div class="row">
				<div class="heading-container">
					<h2>Торговый центр МПлаза</h2>
				</div>
			</div>
			<div class="clearfix"></div>
			<div class="row">
				<div class="col-sm-4">
					<div class="column-inner">
						<div class="hellen-element wpb_content_element hellen-element-iconbox">
							<div class="hellen-iconbox type-icon iconbox-icon iconbox-dark">
								<div class="icon-wrapper">
									<span class="icon"><i class="fa fa-map-marker" aria-hidden="true"></i></span>
								</div>
								<div class="iconbox-text">
									<span class="iconbox-title">55-й км МКАД, <br>Минское шоссе 1км</span>
								</div>
							</div>
						</div>
					</div>
				</div>				
				<div class="col-sm-4">
					<div class="column-inner">
						<div class="hellen-element wpb_content_element hellen-element-iconbox ">
							<div class="hellen-iconbox type-icon iconbox-icon iconbox-dark">
								<div class="icon-wrapper">
									<span class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></span>
								</div>
								<div class="iconbox-text">
									<span class="iconbox-title">Режим работы<br>10:00 - 22:00</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="col-sm-4">
					<div class="column-inner">
						<div class="hellen-element wpb_content_element hellen-element-iconbox ">
							<div class="hellen-iconbox type-icon iconbox-icon iconbox-dark">
								<div class="icon-wrapper">
									<span class="icon"><i class="fa fa-product-hunt" aria-hidden="true"></i></span>
								</div>
								<div class="iconbox-text">
									<span class="iconbox-title">Бесплатная парковка</span>
								</div>
							</div>
						</div>
					</div>
				</div>				
				<div class="clearfix"></div>
			</div>
			<div class="row">
				<div class="col-sm-6 halfi">
					<div class="heading-section">
						<h2>О нас</h2>
					</div>
					<div class="half-body">
						<p>Торговый центр "МПлаза" располагается в живописном месте в шаговой доступности от Минского шоссе. Общая торговая площадь комплекса с учётом цокольного этажа составляет более 10000 м2. Место расположения всего в 1 км от МКАД позволяет добиться максимально высокой проходимости и даст отличные результаты в продажах для любого направления бизнеса.</p><p>Минское шоссе, которое непосредственно близко к посёлку Новоивановское, на территории которого и располагается ТЦ "МПлаза", ежедневно пропускает по себе до 240 тысяч автомобилей, что позволяет с уверенностью сказать, что этот торговый центр на Минском шоссе станет отличным местом для аренды торговой площади. В самом ближайшем времени планируется открытие метро до г. Одинцово, одной из остановок ветки будет являться посёлок.</p><p>Сам торговый центр оборудован с учётом всех требований комфорта для его посетителей:</p><ul><li>удобная навигация по всем этажам;</li><li>удобно расположенный пассажирский лифт и система эскалаторов для комфортабельного перемещения по территории центра;</li><li>шаговая доступность для личного автотранспорта и удобная стоянка на 500 мест на минимальном расстоянии от торговых площадей;</li><li>в случае, если добираться общественным транспортом, то есть удобный надземный пешеходный переход от находящейся в 2 минутах ходьбы автобусной остановки</li></ul><p>Уютный и удобный торговый центр в п. Новоивановское под названием "МПлаза" готов открыть свои двери покупателям, которые смогут найти здесь как товары первой необходимости и повседневного спроса, так и уникальные товары, которые сделают жизнь ярче и лучше.</p>
						<p>Максимально эффективно подобранное место расположения позволит без труда добраться к необходимым магазинам, без суеты выбрать необходимые покупки, не переживая о том, что куда-то нужно спешить. Сама атмосфера комплекса располагает к неспешному шопингу, который, как показывает практика, является самым эффективным из всех вариантов.</p>
						<p>Приезжайте к нам в любое время и совершайте покупки - уверены, что у нас есть чем удивить даже самых взыскательных покупателей.</p>
					</div>
				</div>
				<div class="col-sm-6 halfi">
					<div class="heading-section">
						<h2>Аренда в Одинцово</h2>
					</div>
					<div class="half-body">
						<p>Аренда магазина в торговом центре "МПлаза" является крайне привлекательным вариантом для вложения своих денежных средств. Есть множество плюсов, которые каждый потенциальный арендатор получит при сотрудничестве с нами. Приведём ниже лишь основные моменты, связанные с арендой торговых площадей у нас.</p><p>Что вы получите, заключив с нами договор аренды:</p><ul><li>высота потолков помещений составляет 4 метра на цокольном этаже и 3 метра на любом из четырёх основных;</li><li>централизованное горячее и холодное водоснабжение из индивидуальной скважины, фактически ТЦ никак не зависит от возможных отключений воды;</li><li>индивидуальные расчёты по тепло- и энергоснабжению. Последнее организуется по показаниям трёхрядного счётчика, установленного в каждом помещении;</li><li>постоянно действующая система внутренней и ливневой канализации;</li><li>отдельное место под разгрузку автомобилей - стоянка для большегрузных автомобилей с отдельным въездом.</li><li>Также со стороны зоны дебаркадера установлены мощные грузовые лифты;</li><li>система автоматизированного пожаротушения;</li><li>обширный выбор помещений для возможной аренды - под магазин любого формата найдётся помещение соответствующих размеров и размещения;</li><li>удобно организованная система внутренних перемещений покупателей на территории ТЦ "МПлаза".</li></ul><p>Любой арендатор, среди которых легко можете оказаться и вы, найдёт для себя оптимальный и максимально выгодный вариант размещения своей торговой точки. Аренда магазина в торговом центре, расположенном в шаговой близости от Минского шоссе в крайне удобном месте с индивидуальной парковкой - это действительное выгодное вложение средств для развития вашего бизнеса.</p><p>Обращайтесь к нашим специалистам по номерам, указанным на сайте, и аренда магазина станет доступной для вас по максимально выгодным условиям. Система индивидуальных ценовых предложений сформирована таким образом, что разместиться выгодно смогут и небольшие магазины индивидуальных предпринимателей, и крупные сетевые торговые точки. Ждём ваших обращений в любое время - мы обязательно сможем договориться!</p>
					</div>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
	</section>
</div>
</div>
<div class="hidden">
	<div itemscope itemtype="http://schema.org/Organization">
		<span itemprop="name">МПлаза</span>
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">п. Новоивановское, ул. Западная, д.11</span>
			<span itemprop="postalCode">143026</span>
			<span itemprop="addressRegion">Московская область</span>
			<span itemprop="addressCountry">Россия</span>
			<span itemprop="addressLocality">Одинцовский район</span>
		</div>
		<span itemprop="telephone">+7(916)840-85-52</span>
		<span itemprop="email">&#105;&#110;&#102;&#111;&#64;&#109;&#112;&#108;&#97;&#122;&#97;&#46;&#111;&#114;&#103;</span>
		<a itemprop="url" href="https://mplaza.org">Веб сайт</a>
		<img itemprop="logo" src="https://mplaza.org/logo-skver.png" alt="Логотип МПлаза"/>
	</div>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "Торговый Центр МПлаза",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "п. Новоивановское, ул. Западная, д.11",
    "addressLocality": "Россия",
    "addressRegion": "Московская область, Одинцово",
    "postalCode": "143026"
  },
  "telephone": "+7(916)840-85-52"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://mplaza.org/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://mplaza.org/search/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<footer class="footer">
    <div class="container" id="footer">
        <div class="row">
            <div class="col-sm-4">
                <div class="footer-logo">
                    <a href="/" title="М-Плаза торговый центр на Минском шоссе">ТЦ МПлаза</a>
                </div>
                <div class="footer-add-info">
                    <table>
                        <tr><td><i class="fa fa-map-marker"></i></td><td><address>п. Новоивановское, ул. Западная, д.11 (Одинцовский р-н, 55-й км МКАД, Минское шоссе 1 км)</address></td></tr>
                        <tr><td><i class="fa fa-phone"></i></td><td><a href="tel:+74959158901" title="Позвонить в МПлаза">+7 (916)840-85-52</a></td></tr>
                        <tr><td><i class="fa fa-envelope"></i></td><td><a title="Написать письмо в МПлаза" href="mailto:mplaza2018@yandex.ru">mplaza2018@yandex.ru</a></td></tr>
                    </table>
                </div>
                <div class="footer-socs"  id="social_block">
                    <ul>
                        <li class="facebook hidden"><a href="#">Facebook</a></li>
                        <li class="instagram"><a href="http://instagram.com/tc_mplaza">Instagram</a></li>
                        <li class="youtube hidden"><a href="#">Youtube</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-sm-8">
                <div class="col-sm-3">
                    <h2>Магазины</h2>
                    <span class="divider"></span>
                    <ul class="list-unstyled">
                        <li><a href="/shops/zero-floor/" title="Магазины на цокольном этаже ТЦ МПлаза">Цокольный этаж</a></li>
                        <li><a href="/shops/first-floor/" title="Магазины на первом этаже ТЦ МПлаза">Первый этаж</a></li>
                        <li><a href="/shops/second-floor/" title="Магазины на втором этаже ТЦ МПлаза">Второй этаж</a></li>
                        <li><a href="/shops/third-floor/" title="Магазины на третьем этаже торгового центра МПлаза">Третий этаж</a></li>
                        <li><a href="/shops/fourth-floor/" title="Магазины на четвертом этаже торгового центра МПлаза">Четвертый этаж</a></li>
                        <li><a href="/shops/" title="Все магазины торгового центра МПлаза">Список всех магазинов</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <h5>Информация</h5>
                    <span class="divider"></span>
                    <ul class="list-unstyled">
                        <li><a href="/services/" title="Услуги торгового центра МПлаза">Услуги</a></li>
                        <li><a href="/about/" title="О торговом центре МПлаза">О нас</a></li>
                        <li><a href="/news/" title="Акции и события торгового центра МПлаза">Акции и события</a></li>
                        <li><a href="/about/" title="Галерея торгового центра МПлаза">Галерея</a></li>
                        <li><a href="/map/" title="Интерактивная карта ТЦ МПлаза">Интерактивная карта</a></li>
                        <li><a href="/contacts/" title="Контакнтая информация ТЦ МПлаза">Контакты</a></li>
						<li><a href="/search/" title="Поиск по сайту торгового центра МПлаза">Поиск</a></li>
                        <li><a href="/search/map.php" title="Карта сайта">Карта сайта</a></li>
                    </ul>
                </div>
                <div class="col-sm-6">
                    <h5>Магазины по категориям</h5>
                    <span class="divider"></span>
					<!--noindex-->
                    	<ul class="search-tags-cloud">
		<li><a href="/search/tag/здоровье" rel="nofollow">здоровье</a></li> <li><a href="/search/tag/кожгалантерея" rel="nofollow">кожгалантерея</a></li> <li><a href="/search/tag/одежда" rel="nofollow">одежда</a></li> <li><a href="/search/tag/аксессуары" rel="nofollow">аксессуары</a></li> <li><a href="/search/tag/интерьер" rel="nofollow">интерьер</a></li> <li><a href="/search/tag/красота" rel="nofollow">красота</a></li> <li><a href="/search/tag/сумки" rel="nofollow">сумки</a></li> <li><a href="/search/tag/обувь" rel="nofollow">обувь</a></li> <li><a href="/search/tag/парфюмерия" rel="nofollow">парфюмерия</a></li> <li><a href="/search/tag/питание" rel="nofollow">питание</a></li> </ul>
					<!--/noindex-->
                </div>
                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
        <div id="newsletter_block_left" class="block col-xs-12">
            <h4>Подписка</h4>
            <div class="block_content">
                <p class="desc-text">подпишитесь на нашу рассылку</p>
                <form action="#" method="post" id="mplaza-subscribe">
                    <div class="form-group">
                        <input class="inputNew form-control grey newsletter-input" id="newsletter-input" type="text" name="email" placeholder="Введите Ваш email"/>
                        <button type="button" onclick="subscribe();" name="submitNewsletter" class="btn btn-default button button-small"><span>Отправить</span></button>
                        <input type="hidden" name="action" value="0">
                    </div>
                </form>
            </div>
        </div>
    </div>
</footer>
<div class="cs-bottom-footer">
    <div class="container">
        <div class="row">
            <div class="allright-footer">
                <div class="content-left col-xs-12 col-sm-8">
                    <ul class="all-links">
                        <li><a href="/about/" title="О торговом центре МПлаза">о нас</a></li>
                        <li><a href="/news/">Акции и события</a></li>
                        <li><a href="/contacts/">Контакты</a></li>
                        <li><a href="/arenda/">Аренда</a></li>
                        <li><a href="/map/">Интерактивная карта</a></li>
                    </ul>
                    <div class="copy-right">&copy; 2018 ТЦ МПлаза, все права защищены</div>
                </div>
                <div class="content-right text-right col-xs-12 col-sm-4">
                    <ul>
                        <li>
                            <a href="#" data-toggle="tooltip" data-original-title="mastercard">
                                <img src="/js/mastercard.jpg" alt="Логотип компании Mastercard">
                            </a>
                        </li>
                        <li>
                            <a href="#" data-toggle="tooltip" data-original-title="visa">
                                <img src="/js/visa.jpg" alt="Логотип компании Visa">
                            </a>
                        </li>
                        <li class="clearfix"></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade" id="subsc">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <a class="close" data-dismiss="modal">&times;</a>
                <div class="modal-title">Уведомление</div>
            </div>
            <div class="modal-body">
                <p id="subsc-message">
                </p>
            </div>
            <div class="modal-footer">
                <button class="btn btn-primary" type="button" data-dismiss="modal">Закрыть</button>
            </div>
        </div>
    </div>
</div>
	<!-- Yandex.Metrika counter -->  <noscript><div><img src="https://mc.yandex.ru/watch/48649466" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMNN76W');</script>
<script>
  var outIn = 'in';
 /*Hammer(document.getElementById('main-container')).on('swiperight', function(e) {
        var xf=$('.col-xs-12.col-sm-9.text-right.nopads.position-static');
        xf.addClass('mob-show');
 });
  
 Hammer(document.getElementById('main-container')).on('swipeleft', function(e) {
    var xf=$('.col-xs-12.col-sm-9.text-right.nopads.position-static');
        xf.removeClass('mob-show');
         outIn = 'in';
 });*/
</script>
<script > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter48649466 = new Ya.Metrika({ id:48649466, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script></body>
</html>
